<!DOCTYPE html>
<html lang="es-ES">
<head >
<meta charset="UTF-8" />
<title>El 85% de los compradores adquieren textiles</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Business &raquo; Feed" href="http://revistabusiness.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Business &raquo; RSS de los comentarios" href="http://revistabusiness.com.pe/comments/feed/" />
<link rel="canonical" href="http://revistabusiness.com.pe/2018/02/el-85-de-los-compradores-adquieren-textiles/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revistabusiness.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='revista-business-theme-css'  href='http://revistabusiness.com.pe/wp-content/themes/genesis-rbusiness/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://revistabusiness.com.pe/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-sample-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://revistabusiness.com.pe/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://revistabusiness.com.pe/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://revistabusiness.com.pe/files/master-slider/custom.css?ver=11.5' type='text/css' media='all' />
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://revistabusiness.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revistabusiness.com.pe/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://revistabusiness.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistabusiness.com.pe%2F2018%2F02%2Fel-85-de-los-compradores-adquieren-textiles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://revistabusiness.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistabusiness.com.pe%2F2018%2F02%2Fel-85-de-los-compradores-adquieren-textiles%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://revistabusiness.com.pe/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://revistabusiness.com.pe/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.1 - Responsive Touch Image Slider | avt.li/msf" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-113073074-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-113073074-1');
        </script>
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.78")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'RjJFdHJ3b0NxQlhmdkpBdWpQVUYxSEhtWm9Dc094NkVDQ3drQVl5dTZERjJqWktxT1JXMWVDL1VlT2Q1QSt1S0IxMi9SU2E4N2xwYmZIY05zbGZ5NFYzU0owVHVzZUdnQmo2UUVTN2w1SGlmWmF6KyszQ2ZkcmloQmxtUDkvK3V8UnVJS1JwUVJYeVJtQ1pneHJURjA1RnR5anVTalVDWjg2T1hZZ2tVUjZKND0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-RjJFdHJ3b0NxQlhmdkpBdWpQVUYxSEhtWm9Dc094NkVDQ3drQVl5dTZERjJqWktxT1JXMWVDL1VlT2Q1QSt1S0IxMi9SU2E4N2xwYmZIY05zbGZ5NFYzU0owVHVzZUdnQmo2UUVTN2w1SGlmWmF6KyszQ2ZkcmloQmxtUDkvK3V8UnVJS1JwUVJYeVJtQ1pneHJURjA1RnR5anVTalVDWjg2T1hZZ2tVUjZKND0=" content="8H0wUyDy1PfKLdsXsbFh"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://revistabusiness.com.pe/files/shopper.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="360" data-id="sfsi-plus"/><meta property="og:image:height" content="140" data-id="sfsi-plus"/><meta property="og:description" content="Comprar ropa es un hábito que caracteriza a las amas de casa peruanas; considerando solo un mes, el 85% de los shoppers compraron textiles (jeans, chompas, blusas y ropa interior, entre otros) con una frecuencia de compra quincenal, destacando los hogares de NSE altos, según se desprende del último análisis realizado por Kantar Worldpanel.

“Textil es el segmento de mayor penetración y frecuencia de compra en todos los NSE, siendo ropa interior y polos las categorías que presentan más compradores” indicó Ricardo Oie, Expert Solution Manager de Kantar Worldpanel.

Por otro lado, la mitad de los hogares adquirieron calzado, acudiendo en promedio una vez en el mes a comprarlos.

La apariencia sí importa, ya que el 46% de las amas de casa compraron productos de belleza y el 36% artículos de decoración, siendo el segmento medio el que más se preocupa por la estética, ya que generan un mayor desembolso en estas categorías.

A nivel canales, un cuarto de los hogares peruanos compraron en tiendas por departamentos en el mes de análisis, destacando los hogares de NSE Altos (A/B), de los cuales 48% compraron en tiendas por departamentos en el último mes, gastando en promedio 341 soles.

Si observamos el comportamiento de la categoría textil a nivel canales, Gamarra es el principal canal, concentrando más de un cuarto del gasto de la categoría, mientras que tiendas por departamentos se queda con el segundo lugar con 22% de importancia, presentando un ticket promedio de S/ 149,8 y una frecuencia de compra de 1,3 veces." data-id="sfsi-plus"/><meta property="og:url" content="http://revistabusiness.com.pe/2018/02/el-85-de-los-compradores-adquieren-textiles/" data-id="sfsi-plus"/><meta property="og:title" content="El 85% de los compradores adquieren textiles" data-id="sfsi-plus"/><link rel="pingback" href="http://revistabusiness.com.pe/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://revistabusiness.com.pe/files/rbusiness-logo.png) no-repeat !important; }</style>
<link rel="icon" href="http://revistabusiness.com.pe/files/cropped-business-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="http://revistabusiness.com.pe/files/cropped-business-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://revistabusiness.com.pe/files/cropped-business-icono-180x180.png" />
<meta name="msapplication-TileImage" content="http://revistabusiness.com.pe/files/cropped-business-icono-270x270.png" />
</head>
<body class="post-template-default single single-post postid-496 single-format-standard _masterslider _ms_version_3.4.1 custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://revistabusiness.com.pe/">Revista Business</a></p><p class="site-description" itemprop="description">Negocios en el Perú</p></div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-principal" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://revistabusiness.com.pe/seccion/informe-especial/" itemprop="url"><span itemprop="name">INFORME ESPECIAL</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://revistabusiness.com.pe/seccion/marketing/" itemprop="url"><span itemprop="name">MARKETING</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://revistabusiness.com.pe/seccion/rrhh/" itemprop="url"><span itemprop="name">RRHH</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://revistabusiness.com.pe/seccion/tecnologia/" itemprop="url"><span itemprop="name">TECNOLOGÍA</span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://revistabusiness.com.pe/seccion/empresas/" itemprop="url"><span itemprop="name">EMPRESAS</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://revistabusiness.com.pe/seccion/notas/" itemprop="url"><span itemprop="name">NOTAS</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://revistabusiness.com.pe/suscripcion/" itemprop="url"><span itemprop="name">SUSCRIPCIÓN</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-496 post type-post status-publish format-standard has-post-thumbnail category-sin-categoria entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header">		<time class="rbusiness-post-date" datetime="2018-02-26">Feb 26, 2018 @ 3:37 PM  </time>
	<h1 class="entry-title" itemprop="headline">El 85% de los compradores adquieren textiles</h1>
		<script >
			window.___gcfg = 
			{
				lang:'en_US',parsetags: 'onload'
			};
		</script>
		<div class="sfsi_plus_widget"><div id="sfsi_plus_wDiv"></div><div class="sfsiplus_norm_row sfsi_plus_wDiv"  style="width:190px;text-align:left;position:absolute;"><div style='width:30px; height:30px;margin-left:8px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='' target='_blank'  href='javascript:void(0);' id='sfsiplusid_facebook'  style='opacity:1' ><img alt='Facebook' title='Facebook' src='http://revistabusiness.com.pe/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_fb.png' width='30' height='30' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="width:62px ;opacity:0;z-index:-1;" id="sfsiplusid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon3'><fb:share-button href="http://revistabusiness.com.pe/2018/02/el-85-de-los-compradores-adquieren-textiles" width="140" type="button"></fb:share-button></div></div></div></div></div><div style='width:30px; height:30px;margin-left:8px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='' target='_blank'  href='javascript:void(0);' id='sfsiplusid_twitter'  style='opacity:1' ><img alt='Twitter' title='Twitter' src='http://revistabusiness.com.pe/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_twitter.png' width='30' height='30' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft" style="width:59px ;opacity:0;z-index:-1;" id="sfsiplusid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" data-lang="en_US" data-url="http://revistabusiness.com.pe/2018/02/el-85-de-los-compradores-adquieren-textiles" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:30px; height:30px;margin-left:8px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='' target='_blank'  href='javascript:void(0);' id='sfsiplusid_linkedin'  style='opacity:1' ><img alt='LinkedIn' title='LinkedIn' src='http://revistabusiness.com.pe/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_linkedin.png' width='30' height='30' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_linkedin_tool_bdr sfsi_plus_Tlleft" style="width:66px ;opacity:0;z-index:-1;" id="sfsiplusid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><script type="IN/Share" data-url="http://revistabusiness.com.pe/2018/02/el-85-de-los-compradores-adquieren-textiles"></script></div></div></div></div></div><div style='width:30px; height:30px;margin-left:8px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='' target='_blank'  href='javascript:void(0);' id='sfsiplusid_google'  style='opacity:1' ><img alt='Google+' title='Google+' src='http://revistabusiness.com.pe/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_google.png' width='30' height='30' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_gpls_tool_bdr sfsi_plus_Tlleft" style="width:76px ;opacity:0;z-index:-1;" id="sfsiplusid_google"><span class="bot_arow bot_gpls_arow"></span><div class="sfsi_plus_inside"><div  class='icon3'><div class="g-plus" data-action="share" data-annotation="none" data-height="24" data-href="http://revistabusiness.com.pe/2018/02/el-85-de-los-compradores-adquieren-textiles">http://revistabusiness.com.pe/2018/02/el-85-de-los-compradores-adquieren-textiles</div></div></div></div></div></div></div ><div id="sfsi_holder" class="sfsi_plus_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>jQuery(".sfsi_plus_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".sfsiplus_norm_row.sfsi_plus_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi_plus").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi_plus").css("min-height", totl_hght+"px");
					}
				});</script><div style="clear: both;"></div></div></header><div class="entry-content" itemprop="text">
	<div class="rbusiness-single-thumb">
		<img width="360" height="140" src="http://revistabusiness.com.pe/files/shopper.jpg" class="attachment-rbusiness-single-thumb size-rbusiness-single-thumb wp-post-image" alt="" srcset="http://revistabusiness.com.pe/files/shopper.jpg 360w, http://revistabusiness.com.pe/files/shopper-300x117.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />
		
	</div>	

	<div class='rbusiness-post-content'><p>Comprar ropa es un hábito que caracteriza a las amas de casa peruanas; considerando solo un mes, el 85% de los shoppers compraron textiles (jeans, chompas, blusas y ropa interior, entre otros) con una frecuencia de compra quincenal, destacando los hogares de NSE altos, según se desprende del último análisis realizado por Kantar Worldpanel.</p>
<p>“Textil es el segmento de mayor penetración y frecuencia de compra en todos los NSE, siendo ropa interior y polos las categorías que presentan más compradores” indicó Ricardo Oie, Expert Solution Manager de Kantar Worldpanel.</p>
<p>Por otro lado, la mitad de los hogares adquirieron calzado, acudiendo en promedio una vez en el mes a comprarlos.</p>
<p>La apariencia sí importa, ya que el 46% de las amas de casa compraron productos de belleza y el 36% artículos de decoración, siendo el segmento medio el que más se preocupa por la estética, ya que generan un mayor desembolso en estas categorías.</p>
<p>A nivel canales, un cuarto de los hogares peruanos compraron en tiendas por departamentos en el mes de análisis, destacando los hogares de NSE Altos (A/B), de los cuales 48% compraron en tiendas por departamentos en el último mes, gastando en promedio 341 soles.</p>
<p>Si observamos el comportamiento de la categoría textil a nivel canales, Gamarra es el principal canal, concentrando más de un cuarto del gasto de la categoría, mientras que tiendas por departamentos se queda con el segundo lugar con 22% de importancia, presentando un ticket promedio de S/ 149,8 y una frecuencia de compra de 1,3 veces.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://revistabusiness.com.pe/2018/02/el-85-de-los-compradores-adquieren-textiles/"
    dc:identifier="http://revistabusiness.com.pe/2018/02/el-85-de-los-compradores-adquieren-textiles/"
    dc:title="El 85% de los compradores adquieren textiles"
    trackback:ping="http://revistabusiness.com.pe/2018/02/el-85-de-los-compradores-adquieren-textiles/trackback/" />
</rdf:RDF>-->
</div> <!-- .rbusiness-post-content --></div><footer class="entry-footer"></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><h3 class="widgettitle widget-title">Descarga la versión digital</h3>
<a href="http://revistabusiness.com.pe/descarga-version-digital"><img width="801" height="1024" src="http://revistabusiness.com.pe/files/revista-business-version-digital-801x1024.jpg" class="image wp-image-196  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://revistabusiness.com.pe/files/revista-business-version-digital.jpg 801w, http://revistabusiness.com.pe/files/revista-business-version-digital-156x200.jpg 156w, http://revistabusiness.com.pe/files/revista-business-version-digital-768x982.jpg 768w" sizes="(max-width: 801px) 100vw, 801px" /></a></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">
	<div class="rbusiness-footer">

		<div class="rbusiness-footer__brand-nav">
			
			<div class="rbusiness-footer__brand-nav__logo">
				<img src="http://revistabusiness.com.pe/wp-content/themes/genesis-rbusiness/img/revista-business-logo-white-footer.png" alt="">
			</div>

			<div class="rbusiness-footer__brand-nav__nav">

				 <ul id="menu-menu-pie-de-pagina" class="rbusiness-footer__brand-nav__nav__list"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://revistabusiness.com.pe/publicidad/" itemprop="url">Publicidad</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://revistabusiness.com.pe/aviso-legal-privacidad/" itemprop="url">Aviso Legal y Privacidad</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://revistabusiness.com.pe/contactenos/" itemprop="url">Contáctenos</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://revistabusiness.com.pe/mapa-del-sitio/" itemprop="url">Mapa del sitio</a></li>
</ul>
				<ul class="rbusiness-footer__brand-nav__social">

					<li><a href="#"><img src="http://revistabusiness.com.pe/wp-content/themes/genesis-rbusiness/img/facebook.png" alt=""></a></li>
					<li><a href="#"><img src="http://revistabusiness.com.pe/wp-content/themes/genesis-rbusiness/img/twitter.png" alt=""></a></li>
					<li><a href="#"><img src="http://revistabusiness.com.pe/wp-content/themes/genesis-rbusiness/img/linkedin.png" alt=""></a></li>
					<li><a href="#"><img src="http://revistabusiness.com.pe/wp-content/themes/genesis-rbusiness/img/google+.png" alt=""></a></li>
					
				</ul>
				
			</div>
		</div>

		<div class="rbusiness-footer__credits">
			<p>Revista Business © Copyright 2017. Todos los derechos reservados.</p>
		</div>
		
	</div>
	
	</div></footer></div>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'en_US'
			};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        	
       <!-- linkedIn share and  follow js -->
	   
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <script type='text/javascript' src='http://revistabusiness.com.pe/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/revistabusiness.com.pe\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/revistabusiness.com.pe\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-content/themes/genesis-rbusiness/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://revistabusiness.com.pe/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body></html>
